Dit artikel is ook beschikbaar in:
Op dit moment ondersteunen we het gebruik van de Transcy-app niet voor alle ontwikkelwinkels, aangesloten winkels, partnertestwinkels of gebruikers die nog in de proefperiode van het Shopify-plan zitten.

Excuses voor dit ongemak.

Maar als je eenmaal officieel een betaald Shopify-abonnement hebt, kun je je vrij voelen om een ​​favoriet abonnement in de Transcy-app te installeren en te kiezen. Bezoek hier

voor meer informatie over al onze tariefplannen . Ik hoop dat dit nuttig voor je is. Mocht u meer ondersteuning nodig hebben, neem dan gerust contact met ons op via live chat of stuur een e-mail naar support@fireapps.io

Notitie
De inhoud van dit artikel is oorspronkelijk in het Engels geschreven en automatisch in het Nederlands vertaald. Raadpleeg de Engelse versie als er problemen zijn met het begrijpen.
Was dit artikel behulpzaam ?
annuleren
Dank je wel !